You are here: Home / LBN / Up2date / Cloud Computing / BastionLinux 25 / python-pulp-oid_validation-2.14.2-1.lbn25.noarch

python-pulp-oid_validation-2.14.2-1.lbn25.noarch

Package Attributes
RPM  python-pulp-oid_validation-2.14.2-1.lbn25.noarch.rpm Architecture  noarch Size  16953 Created  2017/10/31 06:16:46 UTC
Package Specification
Summary Cert-based repo authentication for Pulp
Group Development/Languages
License GPLv2
Home Page http://pulpproject.org/
Description

Cert-based repo authentication for Pulp

Requires
rpmlib(PayloadFilesHavePrefix)  
rpmlib(FileDigests)  
rpmlib(CompressedFileNames)  
rpmlib(PartialHardlinkSets)  
rpmlib(PayloadIsXz)  
Provides
python-pulp-oid_validation
python2-pulp-oid-validation
python2.7dist(pulp-oid-validation)
python2dist(pulp-oid-validation)
Obsoletes
python2-pulp-oid-validation

Document Actions