You are here: Home / LBN / Up2date / Cloud Computing / BastionLinux 25 / rubygem-winrm-elevated-1.1.0-1.lbn25.noarch

rubygem-winrm-elevated-1.1.0-1.lbn25.noarch

Package Attributes
RPM  rubygem-winrm-elevated-1.1.0-1.lbn25.noarch.rpm Architecture  noarch Size  22632 Created  2018/03/28 08:18:00 UTC
Package Specification
Summary Ruby library for running commands as elevated
Group Development/Languages
License Apache-2.0
Home Page https://github.com/WinRb/winrm-elevated
Description

Ruby library for running commands via WinRM as elevated through a scheduled task.

Requires
rpmlib(PayloadFilesHavePrefix)  
rpmlib(FileDigests)  
rpmlib(CompressedFileNames)  
rpmlib(PayloadIsXz)  
Provides
rubygem(winrm-elevated)
rubygem(winrm-elevated)
rubygem-winrm-elevated

Document Actions

Distributions
To see exactly what is included in BastionLinux™, visit our online RPMDistro Builder.
Buy Now
Bastion CD
Subscribe Now
and get BastionLinux™ ...
Sponsored Links